OpenAI outage impacting some AI features
Incident Report for
Gorgias
Resolved
This incident has been resolved.
Posted
Dec
11
,
2024
-
16:51
PST
Update
A fix has been implemented and we are monitoring the results.
Posted
Dec
11
,
2024
-
16:39
PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted
Dec
11
,
2024
-
16:32
PST
Identified
OpenAI is experiencing a large outage:
https://status.openai.com/incidents/ctrsv3lwd797
Impacted features are AI Agent, AutoQA, and Ticket Intent Detection.
We are working on a solution and will provide updates as soon as possible.
Posted
Dec
11
,
2024
-
16:19
PST
This incident affected: Automate (AI Agent).
×
Subscribe to Incident
Subscribe to updates for
OpenAI outage impacting some AI features
via . You'll receive .