AI Agent Error message when sends a message

Incident Report for Gorgias

Resolved

We fixed the configuration issue.
Everything is back to normal
Posted Feb 28, 2025 - 09:14 PST

Investigating

We are currently investigating this issue.
The impact is we hand over more than usual to human agents
Posted Feb 28, 2025 - 07:55 PST
This incident affected: Automate (AI Agent).